Koodo Community

Community

Solved

Problème message texte


Normalement, lorsque je reçois des messages, mon cell vibre, je reçois une notification sur la barre de statut, le message apparaît sur mon fond d'écran quand mon cell est verrouillé et un 1 apparaît sur mon icône de message texte. Cependant depuis hier, mon cell ne vibre plus, je ne reçois aucune notification et je ne vois rien sur ma page verrouillé. La seul façon de savoir, que j'ai reçu un message texte, est de déverrouiller mon téléphone et de regarder mon logo des message texte. Pourtant, je ne me rappelle pas avoir changé quoique ce soit dans les paramètres.

Mon téléphone est un Samsung Galaxy S6.

12 replies

Userlevel 7
Bonjour Marc-Antoine, Pourrais tu nous montrer une capture d'ecran du menu Dr son et notifications des reglages de ton cellulaire?

Userlevel 6
Bonjour Marc-Antoine! Avez-vous essayé d'éteindre/rallumer votre appareil? Est-ce que vous recevez les notifications pour les autres applications sur votre appareil? Tenez nous au courant!
Oui j'ai éteindu et rallumé mon appareil. Je recois des notifications de mes autres applications.
Userlevel 6
Avez vous fait la mise à jour la plus récente de votre appareil? Pouvez vous aller dans vos messages->plus (en haut à droite) -> paramètres->notifications et vérifier si l'option est allumé? 🙂
Userlevel 7
Je voie completement au haut de l'ecran sur la barre de notif que les notifications sont eteintes. Assaye d'aller a la page d'aceuille et frappe le bouton + de volume quelques fois.
mon appareil est sur vibration et c'est normal.
Userlevel 6
Pouvez-vous aller dans vos paramètres ->écran verr. et sécurité-> notifications sur l'écran de verrouillage et vérifier si c'est allumé pour les textos?
On a trouvé le problème, cependant je ne sais pas comment le débloquer

Parfait, j'ai trouvé, y reste seulement à essayer si cela fonctionne. Merci beaucoup.
Userlevel 6
Marc-antoine Croteau wrote:

Parfait, j'ai trouvé, y reste seulement à essayer si cela fonctionne. Merci beaucoup.

Fait plaisir! Tenez nous au courant 🙂

Reply